BSD-pour-Tous

Heredis, généalogie et histoire

Derniers sujets

» synchronisation H 2018 Mac et Ipad
par jacnac Hier à 16:16

» batonnier
par Cheron Hier à 10:03

» Familles en Hauts de France
par Tahiti Jeu 14 Déc 2017, 14:30

» Généalogie et partages, ne pas hésiter !
par Tahiti Mer 13 Déc 2017, 20:36

» Où stocker ses images Généalogiques ?
par goldwing81 Mer 13 Déc 2017, 14:35

» Supprimer un grand nombre d'individus
par Marie-Paule Mar 12 Déc 2017, 13:12

» bonjour de Goldwing81
par ezurdal Mar 12 Déc 2017, 00:07

» Un vrai plaisir à lire !
par Cousins d'Edouard Dim 10 Déc 2017, 21:50

» Synchronisation 2 PC avec Heredis 18
par Luberon Dim 10 Déc 2017, 21:34

» [curiosité] - Actes originaux qui changent de l'ordinaire (suite 4)
par astarté Dim 10 Déc 2017, 14:41

» Attention au risque d'usurpation
par Claudius Dim 10 Déc 2017, 09:56

» Quel prénom lisez vous ?
par sph Dim 10 Déc 2017, 07:10

» Monographie Filiatus
par jpfavrot Sam 09 Déc 2017, 16:03

» Ce n'est vraiment plus risible
par Cheron Sam 09 Déc 2017, 10:58

» coupure de fichier
par goldwing81 Jeu 07 Déc 2017, 10:13

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    [résolu]Images

    Partagez
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 65
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    [résolu]Images

    Message par François le Jeu 25 Fév 2010, 23:01

    Petite question technique.
    Jusqu'ici lorsque je tapais un billet et que j'ajoutais un smiley ou une image, je la voyais aussitôt.

    Aujourd'hui je vois apparaître par exemple "" et non pas l'image. Il faut que je prévisualise pour voir l'image.
    J'ai du changer quelque chose sans m'en rendre compte.

    Suis-je clair (si je pose la question, c'est que j'ai un doute )


    Dernière édition par François le Ven 26 Fév 2010, 22:23, édité 2 fois


    _________________
    François
    Modérateur
    avatar
    Claude
    Dieu du Post
    Dieu du Post

    Masculin Age : 70
    Localisation : Marmande
    Je travaille sous : iMac7.1 - 24 - 2,4Ghz Intel Core 2 Duo - OS X 10.7.4 Lion
    Date d'inscription : 05/03/2009

    Re: [résolu]Images

    Message par Claude le Ven 26 Fév 2010, 15:00

    François a écrit:Petite question technique.
    Jusqu'ici lorsque je tapais un billet et que j'ajoutais un smiley ou une image, je la voyais aussitôt.

    Aujourd'hui je vois apparaître par exemple "" et non pas l'image. Il faut que je prévisualise pour voir l'image.
    J'ai du changer quelque chose sans m'en rendre compte.

    Suis-je clair (si je pose la question, c'est que j'ai un doute )

    Peut une mise à jour de Firefox et aussi vide le cache.
    avatar
    mimi6230
    Maitre Posteur
    Maitre Posteur

    Féminin Age : 69
    Localisation : Gard
    Je travaille sous : Portable - Windows 10
    Date d'inscription : 20/11/2009

    Re: [résolu]Images

    Message par mimi6230 le Ven 26 Fév 2010, 18:30

    J'ai le même problème et je pense n'avoir rien modifié
    avatar
    Jacqueline
    Fondateur
    Fondateur

    Féminin Age : 68
    Localisation : Sud Essonne
    Je travaille sous : PC Xp et Seven
    Date d'inscription : 01/03/2009

    Re: [résolu]Images

    Message par Jacqueline le Ven 26 Fév 2010, 18:35

    Peut-être que tout simplement en cliquant sur le double A comme entouré sur mes images ci-dessous cela résoudra ton problème

    avant le clic


    après le clic


    Mais ai-je bien compris ta question ?


    _________________
    Ravie que tu sois là Invité, n'hésite pas à participer.

    Jacqueline
    Ma généalogie sur PG
    Co-fondatrice de ce Forum BSD-pour-Tous -
    pour joindre les Administrateurs bsd.pour.tous"@"free.fr (supprimer les deux ")
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 65
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Re: [résolu]Images

    Message par François le Ven 26 Fév 2010, 22:19

    Jacqueline a écrit:Peut-être que tout simplement en cliquant sur le double A comme entouré sur mes images ci-dessous cela résoudra ton problème

    avant le clic


    après le clic


    Mais ai-je bien compris ta question ?

    Tout à fait, c'est bien cela,

    Merci pour la réponse


    _________________
    François
    Modérateur

    Contenu sponsorisé

    Re: [résolu]Images

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 16 Déc 2017, 02:26