BSD-pour-Tous

Heredis, généalogie et histoire

Derniers sujets

» Heredis 2018 c'est pour quand ?
par Tahiti Aujourd'hui à 13:23

» Les recensements ?
par Daniel-44 Hier à 16:07

» La gabelle
par Cheron Hier à 09:58

» Hérédis se prépare pour les marchés américains et européens
par romutrev Mer 26 Avr 2017, 22:44

» Les logiciels de Généalogie les plus utilisés en 2017
par clementbecle Mer 26 Avr 2017, 19:08

» La Facilotab du CDIP
par Daniel-44 Mer 26 Avr 2017, 17:13

» Spam
par Cheron Mer 26 Avr 2017, 16:01

» Regrouper copies d'écrans
par Charles Mar 25 Avr 2017, 12:44

» Mémo des caractères spéciaux sous Windows (ASCII & ANSI)
par Cousins d'Edouard Mar 25 Avr 2017, 03:37

» La page humour - à lire sans modération 9
par Cheron Lun 24 Avr 2017, 11:41

» C'était quand même un sacré ...personnage
par Daniel-44 Lun 24 Avr 2017, 08:28

» Interet du Livre de Famille
par Daniel-44 Dim 23 Avr 2017, 18:51

» Créer un point de restauration système
par Daniel-44 Sam 22 Avr 2017, 10:03

» Impossible d'ouvrir heredis 17
par Daniel-44 Ven 21 Avr 2017, 20:47

» Synchro fichier entre 2 PC
par Charles Ven 21 Avr 2017, 15:06

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    [résolu]Images

    Partagez
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 64
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    [résolu]Images

    Message par François le Jeu 25 Fév 2010, 23:01

    Petite question technique.
    Jusqu'ici lorsque je tapais un billet et que j'ajoutais un smiley ou une image, je la voyais aussitôt.

    Aujourd'hui je vois apparaître par exemple "" et non pas l'image. Il faut que je prévisualise pour voir l'image.
    J'ai du changer quelque chose sans m'en rendre compte.

    Suis-je clair (si je pose la question, c'est que j'ai un doute )


    Dernière édition par François le Ven 26 Fév 2010, 22:23, édité 2 fois


    _________________
    François
    Modérateur
    avatar
    Claude
    Dieu du Post
    Dieu du Post

    Masculin Age : 70
    Localisation : Marmande
    Je travaille sous : iMac7.1 - 24 - 2,4Ghz Intel Core 2 Duo - OS X 10.7.4 Lion
    Date d'inscription : 05/03/2009

    Re: [résolu]Images

    Message par Claude le Ven 26 Fév 2010, 15:00

    François a écrit:Petite question technique.
    Jusqu'ici lorsque je tapais un billet et que j'ajoutais un smiley ou une image, je la voyais aussitôt.

    Aujourd'hui je vois apparaître par exemple "" et non pas l'image. Il faut que je prévisualise pour voir l'image.
    J'ai du changer quelque chose sans m'en rendre compte.

    Suis-je clair (si je pose la question, c'est que j'ai un doute )

    Peut une mise à jour de Firefox et aussi vide le cache.
    avatar
    mimi6230
    Maitre Posteur
    Maitre Posteur

    Féminin Age : 68
    Localisation : Gard
    Je travaille sous : Portable - Windows 10
    Date d'inscription : 20/11/2009

    Re: [résolu]Images

    Message par mimi6230 le Ven 26 Fév 2010, 18:30

    J'ai le même problème et je pense n'avoir rien modifié
    avatar
    Jacqueline
    Fondateur
    Fondateur

    Féminin Age : 67
    Localisation : Sud Essonne
    Je travaille sous : PC Xp et Seven
    Date d'inscription : 01/03/2009

    Re: [résolu]Images

    Message par Jacqueline le Ven 26 Fév 2010, 18:35

    Peut-être que tout simplement en cliquant sur le double A comme entouré sur mes images ci-dessous cela résoudra ton problème

    avant le clic


    après le clic


    Mais ai-je bien compris ta question ?


    _________________
    Ravie que tu sois là Invité, n'hésite pas à participer.

    Jacqueline
    Ma généalogie sur PG
    Co-fondatrice de ce Forum BSD-pour-Tous -
    pour joindre les Administrateurs bsd.pour.tous"@"free.fr (supprimer les deux ")
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 64
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Re: [résolu]Images

    Message par François le Ven 26 Fév 2010, 22:19

    Jacqueline a écrit:Peut-être que tout simplement en cliquant sur le double A comme entouré sur mes images ci-dessous cela résoudra ton problème

    avant le clic


    après le clic


    Mais ai-je bien compris ta question ?

    Tout à fait, c'est bien cela,

    Merci pour la réponse


    _________________
    François
    Modérateur

    Contenu sponsorisé

    Re: [résolu]Images

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 28 Avr 2017, 17:57