BSD-pour-Tous

Heredis, généalogie et histoire

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    [résolu]Problème de connexion

    Partagez
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 65
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Problème de connexion

    Message par François le Jeu 06 Mai 2010, 22:33

    Est-ce mon pc ou avez-vous des problèmes de connexion avec le forum ? (gros temps de réponse par moment)


    _________________
    François
    Modérateur

    malijoli
    Simple Membre
    Simple Membre

    Masculin Date d'inscription : 31/03/2009

    Re: [résolu]Problème de connexion

    Message par malijoli le Jeu 06 Mai 2010, 22:38

    Même chose pour moi avec Mac. Affichage à vitesse variable et souvent petit message en bas à gauche "Transfert de données ..." qui reste très longtemps

    malijoli
    Simple Membre
    Simple Membre

    Masculin Date d'inscription : 31/03/2009

    Re: [résolu]Problème de connexion

    Message par malijoli le Jeu 06 Mai 2010, 22:39

    J'ai aussi, toujours en bas à gauche : "Connexion à illiweb.com..."
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 65
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Re: [résolu]Problème de connexion

    Message par François le Jeu 06 Mai 2010, 22:45

    le x recherche ne trouve plus rien


    _________________
    François
    Modérateur
    avatar
    Claude
    Dieu du Post
    Dieu du Post

    Masculin Age : 70
    Localisation : Marmande
    Je travaille sous : iMac7.1 - 24 - 2,4Ghz Intel Core 2 Duo - OS X 10.7.4 Lion
    Date d'inscription : 05/03/2009

    Re: [résolu]Problème de connexion

    Message par Claude le Jeu 06 Mai 2010, 23:32

    Les Amérique Nord et Sud commence à rentrer chez eux et allume leur ordinateur.

    Invité
    Invité

    Re: [résolu]Problème de connexion

    Message par Invité le Jeu 06 Mai 2010, 23:55

    Claude a écrit:Les Amérique Nord et Sud commence à rentrer chez eux et allume leur ordinateur.
    bien vu Claude, oui Laval est ma ville et là ça va se calmer, on va souper !

    Je n'ai pas de soucis de connexion, faut savoir que quand Tahiti joue avec le forum, ça ralenti des fois, mais là il dort... :sleep:
    avatar
    Claude
    Dieu du Post
    Dieu du Post

    Masculin Age : 70
    Localisation : Marmande
    Je travaille sous : iMac7.1 - 24 - 2,4Ghz Intel Core 2 Duo - OS X 10.7.4 Lion
    Date d'inscription : 05/03/2009

    Re: [résolu]Problème de connexion

    Message par Claude le Ven 07 Mai 2010, 00:07

    Hervé a écrit:
    Claude a écrit:Les Amérique Nord et Sud commence à rentrer chez eux et allume leur ordinateur.
    bien vu Claude, oui Laval est ma ville et là ça va se calmer, on va souper !

    Je n'ai pas de soucis de connexion, faut savoir que quand Tahiti joue avec le forum, ça ralenti des fois, mais là il dort... :sleep:

    S'il sait endormi sur le clavier il risque de ce réveiller avec un beau AZERTY sur la joue.

    bonne nuit à toutes et tous je vais faire comme lui :sleep:
    avatar
    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 51
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 8.1 - 64bits
    Date d'inscription : 28/02/2009

    Re: [résolu]Problème de connexion

    Message par Tahiti le Ven 07 Mai 2010, 09:35

    Pas de soucis de connexions... pour ce qui est du moteur de recherche X-recherche, je viens de faire le nécessaire et tout devrait rentrer dans l'ordre dans quelques minutes.... il n'y avait plus aucunes pages indexées !


    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)
    avatar
    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 51
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 8.1 - 64bits
    Date d'inscription : 28/02/2009

    Re: [résolu]Problème de connexion

    Message par Tahiti le Ven 07 Mai 2010, 14:59

    Le moteur de recherche X-recherche est de nouveau opérationnel.... Merci.


    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 65
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Re: [résolu]Problème de connexion

    Message par François le Sam 08 Mai 2010, 16:14

    Tout est rentré dans l'ordre, merci


    _________________
    François
    Modérateur
    avatar
    Laurens
    Habitué
    Habitué

    Masculin Age : 70
    Localisation : LANGUEDOC (34)
    Je travaille sous : PC sous WINDOWS 7
    Date d'inscription : 01/04/2009

    Re: [résolu]Problème de connexion

    Message par Laurens le Mar 31 Jan 2012, 09:48

    Je viens tous les jours consulter le forum pour voir ce qu'il y a de nouveau tout en cochant le case 'ne plus afficher' pour aller plus vite. Mais souvent le bandeau déroulant 'derniers sujet" ; après le passage de quelques titre -saute- et revient en arrière et ainsi de suite ......
    Est-ce fait volontairement pour que les visiteurs anonymes s'inscrivent (je suis surement de mauvaise foi) ou y a t'il un paramétrage à faire quelque part.
    De toute façon , quand cela ne marche pas bien je coche la case 'connexion' et tout rentre dans l'ordre.
    avatar
    Jimbo
    Dieu du Post
    Dieu du Post

    Masculin Age : 43
    Localisation : Rambouillet
    Je travaille sous : PC Seven - Mac OSX Mavericks
    Date d'inscription : 28/02/2009

    Re: [résolu]Problème de connexion

    Message par Jimbo le Mar 31 Jan 2012, 10:01

    En fait, nous avons limité le nombre de derniers sujets qui passent en revue. C'est donc volontaire, même si ce n'est pas particulièrement fait pour que les personnes s'inscrivent. Entre un invité, et un membre qui n'écrit jamais, il n'y a pas grande différence fondamentalement. Le fait de s'inscrire permet juste d'éviter la pub, de suivre plus facilement les derniers sujets.

    Après, chacun est libre sur ce forum, de s'inscrire ou de ne pas le faire.



    Pour "forcer" les gens à s'inscrire, il y aurait un moyen simple, rendre les forums accessibles uniquement aux membres. Ce que nous n'avons pas voulu faire.

    Invité
    Invité

    temp

    Message par Invité le Jeu 08 Mar 2012, 07:12

    sph a écrit:C'est le coté sadique de Heredis, le supplice de la roue

    Et d'autres logiciels, car quand vous réinstallez, vous perdez toutes vos configurations, sauf quelques fois quand ce sont des mises à jour, alors moi je fais de copies d'écran de mes configurations et je classe ces photo dans un répertoire dédié, comme ça quand je réinstalle, j'imprime mon modèle de config et je retrouve tout en l'état.

    Je fais la même chose pour ma page de personnalisation de ce forum, avec mes habitudes de partir tous les quatre matins, c'est très utile tongue
    avatar
    Mandra
    Dieu du Post
    Dieu du Post

    Féminin Localisation : Val de Marne
    Je travaille sous : PC Windows7
    Date d'inscription : 30/10/2009

    Re: [résolu]Problème de connexion

    Message par Mandra le Jeu 08 Mar 2012, 17:00

    Je viens de réinstaller Heredis ce matin et j'ai du donc tout régler à nouveau... Jusqu'à quand? je croise les doigts... Déjà, je ne sais pas pourquoi, mais il semblerait que ma connexion automatique sur le Forum a déjà sauté et j'ai du me re identifier...
    Je croise les doigts que ça ne saute pas à chaque fois donc...

    Invité
    Invité

    Re: [résolu]Problème de connexion

    Message par Invité le Jeu 08 Mar 2012, 17:25

    Mandra a écrit:ma connexion automatique sur le Forum a déjà sauté et j'ai du me re identifier.....

    as-tu pensé à cocher la case "connexion automatique" Rolling Eyes

    Invité
    Invité

    Re: [résolu]Problème de connexion

    Message par Invité le Jeu 08 Mar 2012, 17:29

    Mandra a écrit: Je croise les doigts que ça ne saute pas à chaque fois donc...

    Tant que tu n'auras pas arrosé ton nouveau PC, ça va sauter c'est sur, alors y'à pu qu'à
    avatar
    Cheron
    Dieu du Post
    Dieu du Post

    Féminin Age : 89
    Localisation : yvelines
    Je travaille sous : PC windows 10
    Date d'inscription : 30/12/2010

    Re: [résolu]Problème de connexion

    Message par Cheron le Jeu 08 Mar 2012, 17:36

    Solo44 a écrit:
    Mandra a écrit: Je croise les doigts que ça ne saute pas à chaque fois donc...

    Tant que tu n'auras pas arrosé ton nouveau PC, ça va sauter c'est sur, alors y'à pu qu'à

    Solo 44, attention : Tahiti.....et quelques autres, vont encore dire que, nous, bretons, sommes un peu portés sur les boissons alcoolisées.

    Monique
    avatar
    Mandra
    Dieu du Post
    Dieu du Post

    Féminin Localisation : Val de Marne
    Je travaille sous : PC Windows7
    Date d'inscription : 30/10/2009

    Re: [résolu]Problème de connexion

    Message par Mandra le Jeu 08 Mar 2012, 17:39

    Ben ce que je craignais arrive. Le forum refuse de me reconnaitre quand je me connecte...
    Donc, à chaque nouvelle connexion, je dois entrer identifiant et mot de passe . C'est peut-être un truc évident du au fait que je ne connais pas Windows 7 et que mon FF est tout neuf, mais je ne sais quoi faire. Cela semble me faire la même chose sur tous les forums en plus...

    Quelqu'un aurait la solution siouplait?
    avatar
    Mandra
    Dieu du Post
    Dieu du Post

    Féminin Localisation : Val de Marne
    Je travaille sous : PC Windows7
    Date d'inscription : 30/10/2009

    Re: [résolu]Problème de connexion

    Message par Mandra le Jeu 08 Mar 2012, 17:47

    Je viens de voir ton premier message en réponse Solo. Bien sur que connexion auto est cochée. J'ai même tout tenté: cocher, décocher, recocher déconnecter, reconnecter, changer de mot de passe. Rien ne semble y faire Cela doit être un réglage de Windows ou de FF quelque part mais je ne trouve pas...

    Invité
    Invité

    Re: [résolu]Problème de connexion

    Message par Invité le Jeu 08 Mar 2012, 17:48

    Mandra a écrit: Quelqu'un aurait la solution siouplait?

    As-tu installé ton seven avec un mot de passe à l'ouverture, ou fonctionne tu sans ouverture de compte ?
    Sinon essaie d'ouvrir Heredis en clic droit sur l'icône et sur la fonction "exécuter en tant qu'administrateur"

    Mais je ne suis pas certain de la valeur de mes conseils Embarassed t'inquiète les pros vont accourir cheers

    Invité
    Invité

    Re: [résolu]Problème de connexion

    Message par Invité le Jeu 08 Mar 2012, 17:52

    nous avons posté ensemble Mandra,

    Effectivement Seven et même Vista, installe si on y fait pas gaffe, plein de sécurité par défaut, par exemple il te demande si tu es d'accord pour ouvrir tel fichier, comme si tu étais assez bête pour ouvrir n'importe quoi,

    Moi j'ai fait sauter tous ces verrous, car c'est chiant au possible, mais difficile à expliquer ici Rolling Eyes

    Invité
    Invité

    Re: [résolu]Problème de connexion

    Message par Invité le Jeu 08 Mar 2012, 18:00

    Tiens rapidement ....... Rolling Eyes

    Tu vas dans le panneau de configuration, tu ouvre le module " comptes utilisateurs", tu clique sur la ligne "activer ou désactiver le contrôle des comptes utilisateurs" et tu décoche la case "utiliser le contrôle etc...." et vois ce que cela donne après Rolling Eyes
    avatar
    Mandra
    Dieu du Post
    Dieu du Post

    Féminin Localisation : Val de Marne
    Je travaille sous : PC Windows7
    Date d'inscription : 30/10/2009

    Re: [résolu]Problème de connexion

    Message par Mandra le Jeu 08 Mar 2012, 18:10

    Je me connecte sans mot de passe ou identifiant sans donc passer par un compte intermédiaire, Solo.

    Bon j'ai changé un réglage sur l'historique de FF qui n'était pas permis. Je vais voir ce que cela donne...
    avatar
    Mandra
    Dieu du Post
    Dieu du Post

    Féminin Localisation : Val de Marne
    Je travaille sous : PC Windows7
    Date d'inscription : 30/10/2009

    Re: [résolu]Problème de connexion

    Message par Mandra le Jeu 08 Mar 2012, 18:13

    Apparement, cela semblerait fonctionner... Mais s'il faut garder l'historique pour pouvoir se servir des forums de manière pratique, ça n'est pas un progrès par rapport à XP...

    Invité
    Invité

    Re: [résolu]Problème de connexion

    Message par Invité le Jeu 08 Mar 2012, 18:17

    Effectivement, c'est une raison, mais aussi les nettoyeurs comme Ccleaner, si mal réglé, efface tes mots de passe de connexion etc.. etc... bon courage drunken
    avatar
    lapralinette
    Dieu du Post
    Dieu du Post

    Féminin Age : 51
    Localisation : Gaillard (74)
    Je travaille sous : PC-windows portable windows 10
    Date d'inscription : 20/09/2009

    Re: [résolu]Problème de connexion

    Message par lapralinette le Jeu 08 Mar 2012, 18:22

    Cheron a écrit:
    Solo44 a écrit:
    Mandra a écrit: Je croise les doigts que ça ne saute pas à chaque fois donc...

    Tant que tu n'auras pas arrosé ton nouveau PC, ça va sauter c'est sur, alors y'à pu qu'à

    Solo 44, attention : Tahiti.....et quelques autres, vont encore dire que, nous, bretons, sommes un peu portés sur les boissons alcoolisées.

    Monique

    Il n'y a pas que les bretons qui ici en yaute nous aimons bien arroser (bien sur avec modération geek ) sourire_niais

    Invité
    Invité

    test

    Message par Invité le Jeu 08 Mar 2012, 18:22

    Tu as ça aussi dans les options de FF

    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 65
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Re: [résolu]Problème de connexion

    Message par François le Jeu 08 Mar 2012, 21:52

    J'ai déplacé les derniers posts dans la rubrique ad hoc


    _________________
    François
    Modérateur
    avatar
    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 51
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 8.1 - 64bits
    Date d'inscription : 28/02/2009

    Re: [résolu]Problème de connexion

    Message par Tahiti le Jeu 08 Mar 2012, 22:19

    Comme le capitaine !

    Personne n'a de soucis avec l’éruption solaire ?


    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)
    avatar
    Mandra
    Dieu du Post
    Dieu du Post

    Féminin Localisation : Val de Marne
    Je travaille sous : PC Windows7
    Date d'inscription : 30/10/2009

    Re: [résolu]Problème de connexion

    Message par Mandra le Jeu 08 Mar 2012, 23:03

    Ben mes soucis précédents étaient probablement conséquence de l'éruption précédente alors, là sincèrement je croise les doigts.

    Je n'ai pas de PC neuf du tout... C'est juste un contrôleur de ma carte mère qui est HS. Il a donc fallu passer par un autre type de contrôleur qui ne fonctionnait qu'avec Seven... D'où le chantier, tout à réinstaller mais avec le même matériel, cela ne m'a pas couté grand chose.

    A savoir si cela durera, c'est une autre histoire... Ne me porte pas la poisse Tahiti, avec la grosse éruption solaire d'hier et des jours autour... D'autant qu'on en attend d'autres et que les dégâts de celle-ci ne sont pas finis...
    Il n'y a que les réparateurs de PC qui sont contents, enfin si leur propre matériel n'a pas cramé...

    Contenu sponsorisé

    Re: [résolu]Problème de connexion

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 20 Oct 2017, 18:15