BSD-pour-Tous

Heredis, généalogie et histoire

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    Problème affichage images sur le forum depuis ce matin

    Partagez

    Jacqueline
    Fondateur
    Fondateur

    Féminin Age : 67
    Localisation : Sud Essonne
    Je travaille sous : PC Xp et Seven
    Date d'inscription : 01/03/2009

    Problème affichage images sur le forum depuis ce matin

    Message par Jacqueline le Ven 25 Fév 2011, 12:10

    Bon ce matin et même après avoir redémarré mon pc je n'ai plus émoticones ou presque (les belles ont juste une croix)


    Et les avatars à part celui de Claudius ils ont tous une croix rouge


    J'ai eu une mise à jour de google hier que j'ai désinstallée et aussi deux mises à jour windows que je n'ose pas désinstaller

    Enfin bref le forum n'est plus ce qu'il était en visu, si vous aviez une idée pour que je le retrouve comme avant ça m'arrangerait bien.
    Je rappelle que cela ne peut venir de H12 qui lui est installé depuis plusieurs jours (voir semaines) sur mon PC


    _________________
    Ravie que tu sois là Invité, n'hésite pas à participer.

    Jacqueline
    Ma généalogie sur PG
    Co-fondatrice de ce Forum BSD-pour-Tous -
    pour joindre les Administrateurs bsd.pour.tous"@"free.fr (supprimer les deux ")

    Mandra
    Dieu du Post
    Dieu du Post

    Féminin Localisation : Val de Marne
    Je travaille sous : PC Windows7
    Date d'inscription : 30/10/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Mandra le Ven 25 Fév 2011, 12:20

    J'ai le même chantier que toi sur l'Affichage Jacqueline.... Et j'ai juste l'image de Claudius (nouvelle d'ailleurs)

    J'ai juste absolument rien et pas de croix en différence par rapport à toi Jacqueline. Le vide...

    Et vous tous?

    Elloe
    Assistant Posteur PC
    Assistant Posteur PC

    Féminin Localisation : 79
    Je travaille sous : PC/ windows vista/seven
    Date d'inscription : 24/10/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Elloe le Ven 25 Fév 2011, 12:48

    Idem !!!!!!!

    Jacqueline
    Fondateur
    Fondateur

    Féminin Age : 67
    Localisation : Sud Essonne
    Je travaille sous : PC Xp et Seven
    Date d'inscription : 01/03/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Jacqueline le Ven 25 Fév 2011, 12:51

    Ah ben voilà je me sens moins seule.

    Et pour votre info j'ai restauré mon système à la date d'hier et c'est pareil.

    Mes compères Jimbo et Tahiti auraient ils touché au forum ??? Ou bien est-ce l'hébergeur qui a un soucis.


    _________________
    Ravie que tu sois là Invité, n'hésite pas à participer.

    Jacqueline
    Ma généalogie sur PG
    Co-fondatrice de ce Forum BSD-pour-Tous -
    pour joindre les Administrateurs bsd.pour.tous"@"free.fr (supprimer les deux ")

    Claudius
    Dieu du Post
    Dieu du Post

    Masculin Age : 69
    Localisation : Bourg-lès Valence (26500)
    Je travaille sous : PC et Windows 7 32 et 64bits
    Date d'inscription : 29/03/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Claudius le Ven 25 Fév 2011, 13:03

    Jacqueline a écrit:Bon ce matin et même après avoir redémarré mon pc je n'ai plus émoticones ou presque (les belles ont juste une croix)


    Et les avatars à part celui de Claudius ils ont tous une croix rouge


    J'ai eu une mise à jour de google hier que j'ai désinstallée et aussi deux mises à jour windows que je n'ose pas désinstaller

    Enfin bref le forum n'est plus ce qu'il était en visu, si vous aviez une idée pour que je le retrouve comme avant ça m'arrangerait bien.
    Je rappelle que cela ne peut venir de H12 qui lui est installé depuis plusieurs jours (voir semaines) sur mon PC

    Parce que j'ai remis un nouvel avatar sinon l'autre avait aussi disparu malade

    Claudius
    Dieu du Post
    Dieu du Post

    Masculin Age : 69
    Localisation : Bourg-lès Valence (26500)
    Je travaille sous : PC et Windows 7 32 et 64bits
    Date d'inscription : 29/03/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Claudius le Ven 25 Fév 2011, 13:04

    Et ils disapraissent au fur et a mesure que l'on s'en sert la je viens de mettre malade et oupssss.... il s'est fait la malle Wink

    Elloe
    Assistant Posteur PC
    Assistant Posteur PC

    Féminin Localisation : 79
    Je travaille sous : PC/ windows vista/seven
    Date d'inscription : 24/10/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Elloe le Ven 25 Fév 2011, 13:05

    Peut-être qu'à force de parler d'icônes moches nous sommes punis ??? ;-))

    lapralinette
    Dieu du Post
    Dieu du Post

    Féminin Age : 50
    Localisation : Gaillard (74)
    Je travaille sous : PC-windows portable windows 10
    Date d'inscription : 20/09/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par lapralinette le Ven 25 Fév 2011, 13:06

    Idem pour moi affraid

    Elloe
    Assistant Posteur PC
    Assistant Posteur PC

    Féminin Localisation : 79
    Je travaille sous : PC/ windows vista/seven
    Date d'inscription : 24/10/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Elloe le Ven 25 Fév 2011, 13:08

    Eh eh j'ai changé mon avatar et ça fonctionne aussi comme Claudius !!!!

    Invité
    Invité

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Invité le Ven 25 Fév 2011, 13:09

    aucun soucis de mon côté.

    Jacqueline
    Fondateur
    Fondateur

    Féminin Age : 67
    Localisation : Sud Essonne
    Je travaille sous : PC Xp et Seven
    Date d'inscription : 01/03/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Jacqueline le Ven 25 Fév 2011, 13:10

    Ce qui laisserait donc supposer que cela vient de l'hébergeur qui aurait muté les images


    _________________
    Ravie que tu sois là Invité, n'hésite pas à participer.

    Jacqueline
    Ma généalogie sur PG
    Co-fondatrice de ce Forum BSD-pour-Tous -
    pour joindre les Administrateurs bsd.pour.tous"@"free.fr (supprimer les deux ")

    Elloe
    Assistant Posteur PC
    Assistant Posteur PC

    Féminin Localisation : 79
    Je travaille sous : PC/ windows vista/seven
    Date d'inscription : 24/10/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Elloe le Ven 25 Fév 2011, 13:11

    Hervé a écrit:aucun soucis de mon côté.

    Parce que t'es en retard sur nous du fait de ton fuseau horaire

    Mandra
    Dieu du Post
    Dieu du Post

    Féminin Localisation : Val de Marne
    Je travaille sous : PC Windows7
    Date d'inscription : 30/10/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Mandra le Ven 25 Fév 2011, 13:14

    En tous cas, je ne vois pas ton drapeau, Hervé... Tu es anonyme comme tous les autres (à part ceux qui viennent de modifier leur avatar)

    Jacqueline
    Fondateur
    Fondateur

    Féminin Age : 67
    Localisation : Sud Essonne
    Je travaille sous : PC Xp et Seven
    Date d'inscription : 01/03/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Jacqueline le Ven 25 Fév 2011, 13:18

    Bon ça y est j'ai modifié mon avatar par la même image .. et je le revois à nouveau


    _________________
    Ravie que tu sois là Invité, n'hésite pas à participer.

    Jacqueline
    Ma généalogie sur PG
    Co-fondatrice de ce Forum BSD-pour-Tous -
    pour joindre les Administrateurs bsd.pour.tous"@"free.fr (supprimer les deux ")

    lapralinette
    Dieu du Post
    Dieu du Post

    Féminin Age : 50
    Localisation : Gaillard (74)
    Je travaille sous : PC-windows portable windows 10
    Date d'inscription : 20/09/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par lapralinette le Ven 25 Fév 2011, 13:26

    C'est ok chez moi maintenant je le revois cheers

    lapralinette
    Dieu du Post
    Dieu du Post

    Féminin Age : 50
    Localisation : Gaillard (74)
    Je travaille sous : PC-windows portable windows 10
    Date d'inscription : 20/09/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par lapralinette le Ven 25 Fév 2011, 13:27

    Elloe a écrit:Peut-être qu'à force de parler d'icônes moches nous sommes punis ??? ;-))

    Ton avatar plairait à mon mari geek

    Elloe
    Assistant Posteur PC
    Assistant Posteur PC

    Féminin Localisation : 79
    Je travaille sous : PC/ windows vista/seven
    Date d'inscription : 24/10/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Elloe le Ven 25 Fév 2011, 13:31

    lapralinette a écrit:
    Elloe a écrit:Peut-être qu'à force de parler d'icônes moches nous sommes punis ??? ;-))

    Ton avatar plairait à mon mari geek

    Ah bon il aime les vaches ? Bah t'as de la chance c'est plus facile d'être vache que gentille comme un coeur

    lapralinette
    Dieu du Post
    Dieu du Post

    Féminin Age : 50
    Localisation : Gaillard (74)
    Je travaille sous : PC-windows portable windows 10
    Date d'inscription : 20/09/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par lapralinette le Ven 25 Fév 2011, 13:39

    Elloe a écrit:
    lapralinette a écrit:
    Elloe a écrit:Peut-être qu'à force de parler d'icônes moches nous sommes punis ??? ;-))

    Ton avatar plairait à mon mari geek

    Ah bon il aime les vaches ? Bah t'as de la chance c'est plus facile d'être vache que gentille comme un coeur



    Invité
    Invité

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Invité le Ven 25 Fév 2011, 13:45

    Mandra a écrit:En tous cas, je ne vois pas ton drapeau, Hervé... Tu es anonyme comme tous les autres (à part ceux qui viennent de modifier leur avatar)
    il est toujours là


    Sarrazin971
    Excellent Posteur
    Excellent Posteur

    Féminin Age : 61
    Localisation : Guadeloupe
    Je travaille sous : PC Windows 7
    Date d'inscription : 07/12/2010

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Sarrazin971 le Ven 25 Fév 2011, 13:47

    Mandra a écrit:En tous cas, je ne vois pas ton drapeau, Hervé... Tu es anonyme comme tous les autres (à part ceux qui viennent de modifier leur avatar)

    Bonjour des Antilles

    iDEM PLUS D'AVATAR je pensais que mon PC ou la connexion locale avait des soucis
    bon çà roule

    Bonne journée

    Cheron
    Dieu du Post
    Dieu du Post

    Féminin Age : 88
    Localisation : yvelines
    Je travaille sous : PC windows 10
    Date d'inscription : 30/12/2010

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Cheron le Ven 25 Fév 2011, 13:59

    Elloe a écrit:
    lapralinette a écrit:
    Elloe a écrit:Peut-être qu'à force de parler d'icônes moches nous sommes punis ??? ;-))

    Ton avatar plairait à mon mari geek

    Ah bon il aime les vaches ? Bah t'as de la chance c'est plus facile d'être vache que gentille comme un coeur

    Tu ne t'avantages pas, Elloe, avec tes avatars : la vache c'est à peine mieux que le précédent. Pourquoi ne choisis-tu pas quelque chose de plus affriolant ?

    Monique Shocked

    Cheron
    Dieu du Post
    Dieu du Post

    Féminin Age : 88
    Localisation : yvelines
    Je travaille sous : PC windows 10
    Date d'inscription : 30/12/2010

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Cheron le Ven 25 Fév 2011, 14:02

    Je vois que maintenant, en plus de mon avatar, j'ai une petite bonne femme......mais Hervé a le même signe, donc ce ne doit pas être ce que je pensais.

    Je suis la questionneuse de service, je veux toujours tout savoir.

    Monique Question

    Gégé38
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 76
    Localisation : Isère
    Je travaille sous : PC Seven
    Date d'inscription : 31/03/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Gégé38 le Ven 25 Fév 2011, 14:09

    Il y a le même problème sur d'autre forum, depuis aujourd'hui.
    Certainement l'hébergeur ?

    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 50
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 8.1 - 64bits
    Date d'inscription : 28/02/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Tahiti le Ven 25 Fév 2011, 14:29

    Oui, des mises à jours et des modules sont en cours d'installation par notre hébergeur, nous allons regarder cela de plus prêt et quitte à vous rajouter des options...

    http://forum.forumactif.com/t298226-nouvelle-mise-a-jour-forumactif-version-smartphone-des-forums-sujets-similaires-edition-des-liens-de-bas-de-page-etc#2615655


    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)

    Mandra
    Dieu du Post
    Dieu du Post

    Féminin Localisation : Val de Marne
    Je travaille sous : PC Windows7
    Date d'inscription : 30/10/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Mandra le Ven 25 Fév 2011, 15:26

    Ohhhh me revoilà mais tout le monde n'est pas encore là. Si c'est ta manipulation Tahiti, merci d'avoir si vite réagi

    Curieux ceux qui n'apparaissent pas semblent être ceux qui viennent de changer leur avatar...

    Jacqueline
    Fondateur
    Fondateur

    Féminin Age : 67
    Localisation : Sud Essonne
    Je travaille sous : PC Xp et Seven
    Date d'inscription : 01/03/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Jacqueline le Ven 25 Fév 2011, 15:29

    Hervé a écrit:
    Mandra a écrit:En tous cas, je ne vois pas ton drapeau, Hervé... Tu es anonyme comme tous les autres (à part ceux qui viennent de modifier leur avatar)
    il est toujours là


    et non tu vois bien


    _________________
    Ravie que tu sois là Invité, n'hésite pas à participer.

    Jacqueline
    Ma généalogie sur PG
    Co-fondatrice de ce Forum BSD-pour-Tous -
    pour joindre les Administrateurs bsd.pour.tous"@"free.fr (supprimer les deux ")

    Jacqueline
    Fondateur
    Fondateur

    Féminin Age : 67
    Localisation : Sud Essonne
    Je travaille sous : PC Xp et Seven
    Date d'inscription : 01/03/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Jacqueline le Ven 25 Fév 2011, 15:52

    Bon autrement, juste pour savoir si ça vaut le coup que je me décarcasse, est-ce que vous voyez les emoticones qui avaient disparues comme applaudissement, Merci, OK; dormeur


    _________________
    Ravie que tu sois là Invité, n'hésite pas à participer.

    Jacqueline
    Ma généalogie sur PG
    Co-fondatrice de ce Forum BSD-pour-Tous -
    pour joindre les Administrateurs bsd.pour.tous"@"free.fr (supprimer les deux ")

    lapralinette
    Dieu du Post
    Dieu du Post

    Féminin Age : 50
    Localisation : Gaillard (74)
    Je travaille sous : PC-windows portable windows 10
    Date d'inscription : 20/09/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par lapralinette le Ven 25 Fév 2011, 15:58

    appl05 ceux là ils sont visibles

    Cheron
    Dieu du Post
    Dieu du Post

    Féminin Age : 88
    Localisation : yvelines
    Je travaille sous : PC windows 10
    Date d'inscription : 30/12/2010

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Cheron le Ven 25 Fév 2011, 16:05

    Pour moi, tout est visible, j'ai même l'impression d'en voir davantage.....zut je ne trouve plus le petit chinois qui me plaisait bien, juste entrevu en fait.

    Monique I love you

    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 50
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 8.1 - 64bits
    Date d'inscription : 28/02/2009

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Tahiti le Ven 25 Fév 2011, 16:19

    Pour vos avatars, il suffit de le recharger pour qu'il soit de nouveau présent....


    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)

    Contenu sponsorisé

    Re: Problème affichage images sur le forum depuis ce matin

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 28 Fév 2017, 11:08