BSD-pour-Tous

Heredis, généalogie et histoire

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    [résolu]Toutes mes photos ont un triangle rouge

    Partagez
    avatar
    lentjus
    Membre actif
    Membre actif

    Masculin Age : 70
    Localisation : Calais, 62100
    Je travaille sous : XP SP3
    Date d'inscription : 07/07/2010

    [résolu]Toutes mes photos ont un triangle rouge

    Message par lentjus le Jeu 24 Mai 2012, 21:54

    Bonsoir à tous,
    Après avoir fait une réinstalle de mon OS, j'ai réinstallé Hérédis 12 avec la sauvegarde que j'avais faites, mais toutes mes photos ont un triangle rouge avec un point d'exclamation.
    Un conseil
    Merci

    Invité
    Invité

    Re: [résolu]Toutes mes photos ont un triangle rouge

    Message par Invité le Jeu 24 Mai 2012, 22:07

    avatar
    ezurdal
    Excellent Posteur
    Excellent Posteur

    Masculin Localisation : Seine-et-Marne
    Je travaille sous : PC Win 7 et Win 8.1 (64 b)
    Date d'inscription : 10/04/2012

    Re: [résolu]Toutes mes photos ont un triangle rouge

    Message par ezurdal le Jeu 24 Mai 2012, 22:15

    Ouvrir "Outils" 'Dictionnaire des médias"
    Cliquer sur une image


    Cliquer sur "mettre à jour les médias"
    Rechercher l'image
    Heredis proposera de mettre à jour les autres images
    avatar
    ezurdal
    Excellent Posteur
    Excellent Posteur

    Masculin Localisation : Seine-et-Marne
    Je travaille sous : PC Win 7 et Win 8.1 (64 b)
    Date d'inscription : 10/04/2012

    Re: [résolu]Toutes mes photos ont un triangle rouge

    Message par ezurdal le Jeu 24 Mai 2012, 22:17

    Bof ! je n'ai pas été assez rapide mais... le lien est beaucoup mieux appl05

    Invité
    Invité

    Re: [résolu]Toutes mes photos ont un triangle rouge

    Message par Invité le Jeu 24 Mai 2012, 22:20

    ezurdal a écrit:Bof ! je n'ai pas été assez rapide mais... le lien est beaucoup mieux appl05

    Ce sera pour la prochaine
    avatar
    ezurdal
    Excellent Posteur
    Excellent Posteur

    Masculin Localisation : Seine-et-Marne
    Je travaille sous : PC Win 7 et Win 8.1 (64 b)
    Date d'inscription : 10/04/2012

    Re: [résolu]Toutes mes photos ont un triangle rouge

    Message par ezurdal le Jeu 24 Mai 2012, 22:22

    ok je vais m'entrainer !
    avatar
    lentjus
    Membre actif
    Membre actif

    Masculin Age : 70
    Localisation : Calais, 62100
    Je travaille sous : XP SP3
    Date d'inscription : 07/07/2010

    Re: [résolu]Toutes mes photos ont un triangle rouge

    Message par lentjus le Jeu 24 Mai 2012, 22:25

    ezurdal a écrit:Bof ! je n'ai pas été assez rapide mais... le lien est beaucoup mieux appl05
    J'avais suivi le lien, et ça n'a pas marché.
    J'ai utilisé ta combine, et ça marche impeccable.
    Merci à vous deux
    avatar
    Jimbo
    Dieu du Post
    Dieu du Post

    Masculin Age : 43
    Localisation : Rambouillet
    Je travaille sous : PC Seven - Mac OSX Mavericks
    Date d'inscription : 28/02/2009

    Re: [résolu]Toutes mes photos ont un triangle rouge

    Message par Jimbo le Jeu 24 Mai 2012, 22:37

    L'essentiel, c'est que le sujet soit résolu.

    Contenu sponsorisé

    Re: [résolu]Toutes mes photos ont un triangle rouge

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 24 Oct 2017, 02:18