BSD-pour-Tous

Heredis, généalogie et histoire

Derniers sujets

» Accès forum BSD -pour-tous
par Michel DEMAISON Aujourd'hui à 12:22

» Peut-on léguer son arbre ?
par Michel DEMAISON Aujourd'hui à 12:10

» Violation d'accès Hérédis 18
par Tahiti Aujourd'hui à 11:26

» La page humour - à lire sans modération 9
par Cheron Aujourd'hui à 10:49

» Palette de recherche, ouverture !
par Daniel-44 Aujourd'hui à 09:50

» késako ?
par Daniel-44 Aujourd'hui à 08:33

» Les tables de successions et absences.
par Tahiti Hier à 19:37

» Bonjour à tout le monde.
par Ninja Hier à 00:12

» Ouverture fichier impossible dans H15
par Dirt89 Dim 22 Oct 2017, 17:44

» Arbres calligraphiés !
par Tahiti Sam 21 Oct 2017, 22:01

» [curiosité] - Actes originaux qui changent de l'ordinaire (suite 4)
par Cheron Sam 21 Oct 2017, 17:52

» Heredis pour MAC et Heredis PC version Pro (2015)
par jeanlouisvaucelle Sam 21 Oct 2017, 15:48

» Windows 10 creator
par Daniel-44 Sam 21 Oct 2017, 13:44

» Problème entre Archives en Ligne et Thot 35
par Daniel-44 Jeu 19 Oct 2017, 22:28

» Archives du Jura
par lapralinette Mer 18 Oct 2017, 14:19

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    Problème avec les médias de H13.3

    Partagez
    avatar
    rivpas
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 65
    Localisation : Saint-Paul-du-Bois - Maine-et-Loire
    Je travaille sous : Pc de bureau et portable sous W10
    Date d'inscription : 13/10/2010

    Problème avec les médias de H13.3

    Message par rivpas le Mer 06 Mar 2013, 17:15

    Bonjour,

    Problème de manipulation ou bug ? Avez-vous constaté ce fait ?

    J'avais une source avec un média intégré pour un évènement qui vient de se révéler faux (ne concerne pas le bon individu).
    Je supprime l’évènement.
    Je supprime le lien recherché avec la case "non utilisé".
    Je recherche le média avec l'option "non utilisés" : aucun résultat ???
    Je recherche avec sa référence : il ressort sans utilisation ???

    Amicalement.
    Pascal
    avatar
    rivpas
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 65
    Localisation : Saint-Paul-du-Bois - Maine-et-Loire
    Je travaille sous : Pc de bureau et portable sous W10
    Date d'inscription : 13/10/2010

    Re: Problème avec les médias de H13.3

    Message par rivpas le Mer 06 Mar 2013, 17:19

    Je supprime le lien recherché avec la case "non utilisé".
    Il faut lire : Je supprime la source recherchée avec la case "non utilisé".
    avatar
    Jimbo
    Dieu du Post
    Dieu du Post

    Masculin Age : 43
    Localisation : Rambouillet
    Je travaille sous : PC Seven - Mac OSX Mavericks
    Date d'inscription : 28/02/2009

    Re: Problème avec les médias de H13.3

    Message par Jimbo le Mer 06 Mar 2013, 21:50

    C'est effectivement un bug qui a été signalé.

    Contenu sponsorisé

    Re: Problème avec les médias de H13.3

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 24 Oct 2017, 13:15