BSD-pour-Tous

Heredis, généalogie et histoire

Derniers sujets

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    Problème avec les médias de H13.3

    Partagez
    avatar
    rivpas
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 65
    Localisation : Saint-Paul-du-Bois - Maine-et-Loire
    Je travaille sous : Pc de bureau et portable sous W10
    Date d'inscription : 13/10/2010

    Problème avec les médias de H13.3

    Message par rivpas le Mer 06 Mar 2013, 17:15

    Bonjour,

    Problème de manipulation ou bug ? Avez-vous constaté ce fait ?

    J'avais une source avec un média intégré pour un évènement qui vient de se révéler faux (ne concerne pas le bon individu).
    Je supprime l’évènement.
    Je supprime le lien recherché avec la case "non utilisé".
    Je recherche le média avec l'option "non utilisés" : aucun résultat ???
    Je recherche avec sa référence : il ressort sans utilisation ???

    Amicalement.
    Pascal
    avatar
    rivpas
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 65
    Localisation : Saint-Paul-du-Bois - Maine-et-Loire
    Je travaille sous : Pc de bureau et portable sous W10
    Date d'inscription : 13/10/2010

    Re: Problème avec les médias de H13.3

    Message par rivpas le Mer 06 Mar 2013, 17:19

    Je supprime le lien recherché avec la case "non utilisé".
    Il faut lire : Je supprime la source recherchée avec la case "non utilisé".
    avatar
    Jimbo
    Dieu du Post
    Dieu du Post

    Masculin Age : 44
    Localisation : Rambouillet
    Je travaille sous : PC Seven - Mac OSX Mavericks
    Date d'inscription : 28/02/2009

    Re: Problème avec les médias de H13.3

    Message par Jimbo le Mer 06 Mar 2013, 21:50

    C'est effectivement un bug qui a été signalé.

    Contenu sponsorisé

    Re: Problème avec les médias de H13.3

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 23 Jan 2018, 18:39