BSD-pour-Tous

Heredis, généalogie et histoire

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    Nouveautés du forum : pb ?

    Partagez
    avatar
    VinceBR
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 45
    Localisation : IdF 92 (Puteaux)
    Je travaille sous : PCs Windows
    Date d'inscription : 17/07/2009

    Nouveautés du forum : pb ?

    Message par VinceBR le Mer 18 Sep 2013, 19:02

    Bonsoir à tous,

    Sur le fonctionnement du forum que je connaissais, je voyais en me connectant toutes les nouveautés en termes de messages avec l'icone clignotante. Les thèmes et messages non lus restaient avec cette icone durant la session en cours.

    Depuis quelques temps, dès que je rentre dans un dossier pour visualiser un message, puis quand je reviens à l'accueil du forum, toutes les icones ont disparu. Je suis donc obligé de regarder en détail les dates des derniers messages pour savoir ce qui est nouveau. C'est moins rapide qu'avec le visuel, et difficile si les connexions ne sont pas journalières.

    Avez-vous ce souci ?
    Sous IE 9.

    malijoli
    Simple Membre
    Simple Membre

    Masculin Date d'inscription : 31/03/2009

    Re: Nouveautés du forum : pb ?

    Message par malijoli le Mer 18 Sep 2013, 19:45

    Pas de soucis pour moi mais avec Firefox
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 64
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Re: Nouveautés du forum : pb ?

    Message par François le Mer 18 Sep 2013, 20:13

    Pas de problème de mon coté non plus


    _________________
    François
    Modérateur
    avatar
    VinceBR
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 45
    Localisation : IdF 92 (Puteaux)
    Je travaille sous : PCs Windows
    Date d'inscription : 17/07/2009

    Re: Nouveautés du forum : pb ?

    Message par VinceBR le Mer 18 Sep 2013, 21:29

    OK avec Firefox effectivement : je vois les nouveaux messages, et pas avec IE.
    Donc c'est mon PC et IE...
    Il va vraiment falloir que je reformate et réinstalle (depuis 4 ans) clinoeil 

    Désolé pour le dérangement...
    avatar
    VinceBR
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 45
    Localisation : IdF 92 (Puteaux)
    Je travaille sous : PCs Windows
    Date d'inscription : 17/07/2009

    Re: Nouveautés du forum : pb ?

    Message par VinceBR le Sam 21 Sep 2013, 18:18

    Pour info complémentaire, et qui ne remet donc pas en cause le fonctionnement technique du forum, mais sans doute ma config, j'ai l'impression que ce défaut apparaît lorsque je suis en déplacement (accès WiFi à l'étranger ou en région parisienne).
    Revenu à la maison, ça refonctionne sous IE.
    Va comprendre, Charles...
    avatar
    Comnius
    Membre
    Membre

    Localisation : Seine et Marne
    Je travaille sous : PC Windows Seven, portable Vista
    Date d'inscription : 18/09/2013

    Re: Nouveautés du forum : pb ?

    Message par Comnius le Lun 14 Oct 2013, 16:27

    Pas de pb non plus avec IE10
    Salutations

    Invité
    Invité

    Re: Nouveautés du forum : pb ?

    Message par Invité le Lun 14 Oct 2013, 16:29

    VinceBR a écrit:.. ce défaut apparaît lorsque je suis en déplacement (accès WiFi à l'étranger ou en région parisienne)
    je suis à l'étranger et sous FF : aucun soucis

    Contenu sponsorisé

    Re: Nouveautés du forum : pb ?

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 27 Avr 2017, 12:54