BSD-pour-Tous

Heredis, généalogie et histoire

Derniers sujets

» Impression liste de descendance
par Daniel-44 Aujourd'hui à 15:09

» Une information Outlook 2016
par Daniel-44 Aujourd'hui à 09:05

» La page humour - à lire sans modération 9
par lapralinette Hier à 19:12

» Exemplaire papier de vos actes
par Cousins d'Edouard Hier à 03:48

» AD_45 moins rapides qu'un escargot !
par Daniel-44 Jeu 18 Jan 2018, 10:31

» Recherche intelligente - décès 14-18
par Daniel-44 Jeu 18 Jan 2018, 09:52

» Télécharger Heredis 2017
par ezurdal Mer 17 Jan 2018, 17:41

» H17 Automatisation pour injecter N° personnel dans la base de données.
par lmcbs Mer 17 Jan 2018, 16:30

» fiche matricule
par Cheron Mer 17 Jan 2018, 12:11

» Convertir un fichier d'arbre Heredis pro 2018 !!!
par Tahiti Lun 15 Jan 2018, 13:56

» aide aux source
par Johnny Lun 15 Jan 2018, 07:25

» nouvel ancien
par François Dim 14 Jan 2018, 23:41

» H15 famille étendue
par Tahiti Dim 14 Jan 2018, 18:04

» Dénombrement de descendants avec Hérédis18
par François Ven 12 Jan 2018, 23:54

» Liste éclair
par Tahiti Jeu 11 Jan 2018, 17:05

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    [résolu]Problème graphique sur le forum

    Partagez
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 65
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    [résolu]Problème graphique sur le forum

    Message par François le Lun 21 Oct 2013, 22:00

    Ce soir je n'ai plus accès aux smileys dans les messages que j'écris, ils disparaissent dans certains messages que je lis et certains avatars disparaissent. Le bandeau a disparu. je n'ai plus la barre de menu quand j'écris un message.

    Que se passe-t-il ?






    _________________
    François
    Modérateur

    Lou tems passo, passo lou ben
    avatar
    François
    Dieu du Post
    Dieu du Post

    Masculin Age : 65
    Localisation : Landes
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Re: [résolu]Problème graphique sur le forum

    Message par François le Lun 21 Oct 2013, 22:31

    Problème résolu: Mon problème est arrivé sur Firefox. Pas de problème sur internet explorer.
    J'ai désinstallé puis réinstallé firefox et le problème s'est réglé tout seul


    _________________
    François
    Modérateur

    Lou tems passo, passo lou ben

      La date/heure actuelle est Sam 20 Jan 2018, 17:50