BSD-pour-Tous

Heredis, généalogie et histoire

Derniers sujets

» Généalogie et partages, ne pas hésiter !
par Tahiti Aujourd'hui à 02:31

» bonjour de Goldwing81
par ezurdal Aujourd'hui à 00:07

» Un vrai plaisir à lire !
par Cousins d'Edouard Dim 10 Déc 2017, 21:50

» Synchronisation 2 PC avec Heredis 18
par Luberon Dim 10 Déc 2017, 21:34

» [curiosité] - Actes originaux qui changent de l'ordinaire (suite 4)
par astarté Dim 10 Déc 2017, 14:41

» Attention au risque d'usurpation
par Claudius Dim 10 Déc 2017, 09:56

» Quel prénom lisez vous ?
par sph Dim 10 Déc 2017, 07:10

» Monographie Filiatus
par jpfavrot Sam 09 Déc 2017, 16:03

» Ce n'est vraiment plus risible
par Cheron Sam 09 Déc 2017, 10:58

» coupure de fichier
par goldwing81 Jeu 07 Déc 2017, 10:13

» Généalogie future...
par Cheron Jeu 07 Déc 2017, 09:36

» Ouverture fichier impossible dans H15
par goldwing81 Mer 06 Déc 2017, 17:19

» Bons anniversaires a nos lecteurs et membres de BSD du mois de décembre 2017
par lapralinette Mar 05 Déc 2017, 00:00

» on aura tout vu ou pas encore
par Ninja Lun 04 Déc 2017, 14:17

» Impossible de publier sur heredisonline : "fichier corrompu"
par APAR Dim 03 Déc 2017, 22:09

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    Problème avec les médias

    Partagez
    avatar
    lapralinette
    Dieu du Post
    Dieu du Post

    Féminin Age : 51
    Localisation : Gaillard (74)
    Je travaille sous : PC-windows portable windows 10
    Date d'inscription : 20/09/2009

    Problème avec les médias

    Message par lapralinette le Ven 03 Oct 2014, 11:41

    Bonjour les amis (ies)  

    J'ai un truc bizarre qui ce produit emo105 , quand je veux mettre un média pour naissance, mariage, décès ou autre, la photo n'est pas dans le bon sens ordi_casse  , pourtant dans le dossier elle est louche , avec H12 ou les autres versions je n'avait pas ce souci.

    malijoli
    Simple Membre
    Simple Membre

    Masculin Date d'inscription : 31/03/2009

    Re: Problème avec les médias

    Message par malijoli le Ven 03 Oct 2014, 13:08

    Je ne sais plus où j'ai lu ça, mais il semble que certains logiciels de traitement des images ne redressent que la vignette d'affichage et pas la photo.
    Il faut donc utiliser un autre logiciel de traitement des images.
    avatar
    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 51
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 10 - 64bits
    Date d'inscription : 28/02/2009

    Re: Problème avec les médias

    Message par Tahiti le Ven 03 Oct 2014, 15:44

    Nota : Une fois ton image "rotarée" et si elle est déjà rentrée dans Heredis, elle sera toujours pas bonne à l'affichage et si tu redémarre Heredis et elle devrait redevenir "normal".

    En fait c'est la vignette qui est affichée à l'écran et si tu fais un double clic dessus elle sera bonne.


    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)
    avatar
    lapralinette
    Dieu du Post
    Dieu du Post

    Féminin Age : 51
    Localisation : Gaillard (74)
    Je travaille sous : PC-windows portable windows 10
    Date d'inscription : 20/09/2009

    Re: Problème avec les médias

    Message par lapralinette le Sam 04 Oct 2014, 23:43

    Merci à vous deux bisou

    Contenu sponsorisé

    Re: Problème avec les médias

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 12 Déc 2017, 07:14