BSD-pour-Tous

Heredis, généalogie et histoire

Derniers sujets

» Le Père Noël a vraiment existé
par Tahiti Aujourd'hui à 15:42

» Existance du Père Noël ?
par maelilou Aujourd'hui à 15:23

» fiche matricule
par goldwing81 Aujourd'hui à 13:40

» La page humour - à lire sans modération 9
par Laurens Aujourd'hui à 08:29

» Éducation sexuelle à l'école
par lugancetre Hier à 10:36

» synchronisation H 2018 Mac et Ipad
par jacnac Ven 15 Déc 2017, 16:16

» batonnier
par Cheron Ven 15 Déc 2017, 10:03

» Familles en Hauts de France
par Tahiti Jeu 14 Déc 2017, 14:30

» Généalogie et partages, ne pas hésiter !
par Tahiti Mer 13 Déc 2017, 20:36

» Où stocker ses images Généalogiques ?
par goldwing81 Mer 13 Déc 2017, 14:35

» Supprimer un grand nombre d'individus
par Marie-Paule Mar 12 Déc 2017, 13:12

» bonjour de Goldwing81
par ezurdal Mar 12 Déc 2017, 00:07

» Un vrai plaisir à lire !
par Cousins d'Edouard Dim 10 Déc 2017, 21:50

» Synchronisation 2 PC avec Heredis 18
par Luberon Dim 10 Déc 2017, 21:34

» [curiosité] - Actes originaux qui changent de l'ordinaire (suite 4)
par astarté Dim 10 Déc 2017, 14:41

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    [Résolu] Symboles caractères asiatique sur site archives 57

    Partagez
    avatar
    filoute88
    Membre actif
    Membre actif

    Féminin Localisation : vosges
    Je travaille sous : pc bureau et pc portable
    Date d'inscription : 17/10/2013

    [Résolu] Symboles caractères asiatique sur site archives 57

    Message par filoute88 le Ven 05 Juin 2015, 09:51

    Bonjour à toutes et à tous,
    Je viens de m'apercevoir des symboles asiatiques que le site des archives de la Moselle; je suis sur win 8 et ça ne le fait pas sur win 7 Comment enlever ceci ?????
    Qui peut m'aider ?????? louche
    http://www.archivesnumerisees57.com/mdr/index.html
    merci et bonne journée
    Stéphanie
    avatar
    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 51
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 10 - 64bits
    Date d'inscription : 28/02/2009

    Re: [Résolu] Symboles caractères asiatique sur site archives 57

    Message par Tahiti le Ven 05 Juin 2015, 09:54

    Pas de soucis chez moi et avec Firefox.... essaye de voir ce qu'il en n'est dans les paramètres d'affichage :



    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)
    avatar
    filoute88
    Membre actif
    Membre actif

    Féminin Localisation : vosges
    Je travaille sous : pc bureau et pc portable
    Date d'inscription : 17/10/2013

    archives 57

    Message par filoute88 le Ven 05 Juin 2015, 10:08

    Bonjour Christophe
    comme je fonctionne sur google chrome, j'ai mis sur Unicode et ça marche. Une astuce toute simple.
    merci et bonne journée
    Stéphanie

    Contenu sponsorisé

    Re: [Résolu] Symboles caractères asiatique sur site archives 57

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 18 Déc 2017, 15:48