BSD-pour-Tous

Heredis, généalogie et histoire

Tag moteur

http://bsd-pour-tous.purforum.com/forum.htm

    connexion

    Partagez
    avatar
    Cheron
    Dieu du Post
    Dieu du Post

    Féminin Age : 88
    Localisation : yvelines
    Je travaille sous : PC windows 10
    Date d'inscription : 30/12/2010

    connexion

    Message par Cheron le Mer 30 Mar 2016, 08:56

    Il me faut chaque jour me reconnecter.......un progrès : on ne me refuse plus l'accès, c'est déjà cela.

    Monique
    avatar
    VinceBR
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 45
    Localisation : IdF 92 (Puteaux)
    Je travaille sous : PCs Windows
    Date d'inscription : 17/07/2009

    Re: connexion

    Message par VinceBR le Mer 30 Mar 2016, 22:56

    Un changement sur le PC ?
    Changement de navigateur ? Lequel est-ce ?
    Lors de la connexion, il y a une case à cocher disant "Connexion automatique" je crois...
    avatar
    Cheron
    Dieu du Post
    Dieu du Post

    Féminin Age : 88
    Localisation : yvelines
    Je travaille sous : PC windows 10
    Date d'inscription : 30/12/2010

    Re: connexion

    Message par Cheron le Jeu 31 Mar 2016, 08:40

    VinceBR a écrit:Un changement sur le PC ?
    Changement de navigateur ? Lequel est-ce ?
    Lors de la connexion, il y a une case à cocher disant "Connexion automatique" je crois...

    Effectivement, je suis passée de W.8 à W.10. Je coche bien la "connexion automatique", mais le lendemain, je dois recommencer. J'avais eu ce problème - en pire - quand je suis passée de W.7 à W.8. les archives ne me reconnaissaient plus, d'autres forums non plus.....et pourtant je fournissais mes mots de passe (noté dans un petit carnet, c'est plus sûr).

    Merci de vous soucier de mon problème - pas très grave heureusement -

    Monique
    avatar
    genealam
    Habitué
    Habitué

    Masculin Age : 66
    Localisation : Hauts-de-Seine et généalogie secteur Senlis (60)
    Je travaille sous : PC fixe + portable, les 2 sous Windows 7 64 bits
    Date d'inscription : 05/02/2014

    Re: connexion

    Message par genealam le Jeu 31 Mar 2016, 10:46

    Cheron a écrit:Il me faut chaque jour me reconnecter......Monique

    Bonjour
    Voulez-vous dire que vous êtes obligée de renseigner à chaque fois vos identifiants ?
    Ce problème n'apparait que pour ce forum ou sur d'autres sites également ?
    Quel navigateur utilisez-vous ?
    Cdlt
    avatar
    Laurens
    Habitué
    Habitué

    Masculin Age : 70
    Localisation : LANGUEDOC (34)
    Je travaille sous : PC sous WINDOWS 7
    Date d'inscription : 01/04/2009

    Re: connexion

    Message par Laurens le Jeu 31 Mar 2016, 11:31

    Bonjour,
    Egalement, chaque fois je suis obligé de valider, identifiant et mot de passe, qui sont bien en mémoire puisqu'ils apparaissent lorsque l'on passe la dessus, puis connexion et ce, bien que la case connexion automatique soit cochée.
    Avec la case connexion automatique cochée ; si je fait directement connexion, le message suivant apparait : -vous avez spécifié un nom d'utilisateur incorrect ou inactif ou un mot de passe invalide-.
    .Navigateur : internet explorer - Google-. avec W 7.
    Cordialement
    avatar
    Cheron
    Dieu du Post
    Dieu du Post

    Féminin Age : 88
    Localisation : yvelines
    Je travaille sous : PC windows 10
    Date d'inscription : 30/12/2010

    Re: connexion

    Message par Cheron le Jeu 31 Mar 2016, 11:58

    Laurens a écrit:Bonjour,
    Egalement, chaque fois je suis obligé de valider, identifiant et mot de passe,  qui sont bien en mémoire puisqu'ils apparaissent lorsque l'on passe la dessus, puis connexion et ce, bien que la case connexion automatique soit cochée.
    Avec la case connexion automatique cochée ; si je fait directement connexion, le message suivant apparait :  -vous avez spécifié un nom d'utilisateur incorrect ou inactif ou un mot de passe invalide-.
    .Navigateur  : internet explorer - Google-. avec W 7.
    Cordialement

    Même chose pour moi......et aujourd'hui la connexion matinale n'a pas suffit, j'ai dû me reconnecter pour lire ce qui précède. En revanche j'ai bien reçu l'avis de message sur ma boîte mail.

    Navigateur Mozilla firefox avec W. 10

    Monique
    avatar
    VinceBR
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 45
    Localisation : IdF 92 (Puteaux)
    Je travaille sous : PCs Windows
    Date d'inscription : 17/07/2009

    Re: connexion

    Message par VinceBR le Jeu 31 Mar 2016, 22:44

    Pour Firefox, dans les options, catégorie Sécurité, "Enregistrer les identifiants" est-il coché ?

    Pour Internet Explorer, même vérification: Options Internet, onglet Sécurité, bouton "Personnaliser le niveau..." et dans la fenêtre qui s'ouvre, rechercher la catégorie "Authentification utilisateur" / Connexion / Connexion automatique...
    Je suis activé avec Connexion automatique uniquement dans la zone Intranet.
    Pour tester, je me suis connecté sur le forum, j'ai fermé IE en restant connecté, et en le rouvrant, je suis déjà connecté. Pas certain que ce soit représentatif...
    avatar
    Laurens
    Habitué
    Habitué

    Masculin Age : 70
    Localisation : LANGUEDOC (34)
    Je travaille sous : PC sous WINDOWS 7
    Date d'inscription : 01/04/2009

    Re: connexion

    Message par Laurens le Ven 01 Avr 2016, 08:19

    Bonjour,
    Vincent, j'ai testé votre méthode, en modifiant sur internet explorer -supprimer connexion automatique uniquement dans la zone intranet -ce que j'avais- par -connexion automatique par le nom d'utilisateur et le mot de passe- ; et j'ai toujours eu le même problème de connexion.
    Solution : s'en accommoder !
    Cordialement

    LAURENS
    avatar
    Cheron
    Dieu du Post
    Dieu du Post

    Féminin Age : 88
    Localisation : yvelines
    Je travaille sous : PC windows 10
    Date d'inscription : 30/12/2010

    Re: connexion

    Message par Cheron le Ven 01 Avr 2016, 09:22

    Je suis comme LAURENS :je reçois bien le message annonçant une suite au sujet qui m'intéresse, mais il faut y arriver !

    Je ne sais si cela a un rapport, mais avec la passage à W.10 j'ai dû changer de boîte mail (les connexions marchent, cpendant, normalement pour le reste, ce qui n'était pas le cas en passant de W.7 à W.huit). Ce huit est pour éviter un smiley remplaçant le 8.

    Monique
    avatar
    peyroutet47
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 77
    Localisation : Talence (33)
    Je travaille sous : PC W7 & Port W8
    Date d'inscription : 25/02/2015

    Re: connexion

    Message par peyroutet47 le Ven 01 Avr 2016, 10:31

    Bonjour,

    Comme pas mal de personnes, de temps en temps, je dois me reconnecter pour avoir accès au Forum
    Comme j'ai indiqué que la connexion est "automatique" il me suffit juste de cliquer sur le bouton Connexion Automatique
    Je précise que je suis toujours sous Windows 7
    avatar
    Cheron
    Dieu du Post
    Dieu du Post

    Féminin Age : 88
    Localisation : yvelines
    Je travaille sous : PC windows 10
    Date d'inscription : 30/12/2010

    Re: connexion

    Message par Cheron le Ven 01 Avr 2016, 11:05

    Oui, je crois qu'il est normal de se reconnecter de temps à autre.

    Maintenant, c'est chaque jour et en cliquant sur connexion automatique : Laurens comme moi avons la même réponse, (voir plus haut).

    Au temps du passage de 7 à 8 je "n'entrais" plus nulle part ! J'avais les mêmes réponses partout - avec, même, soupçons d'usurpation d'identité pour les sites payants.

    Ce n'est pas grave, j'ai, par la force des choses, du temps.

    Monique

    Contenu sponsorisé

    Re: connexion

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 24 Juin 2017, 22:36